Honeycombは特にハード要件ないみたい

Honeycombは特にハード要件ないみたい

デュアルコアじゃないと動かないらしいぞ!既存のハードじゃOSのアップグレードはできないらしい!

と言われていたタブレット向けAndroid3.0ことHoneycombですが、GoogleのAndroidチームのメンバーが、そんなことはない、とツイッターでうわさを一蹴。

まぁ性能がいいにこしたことはないけど、誰もがハイスペックを持てるわけでもないので、いい知らせでしょう。

»Dan Morill@Twitter

コメントを残す

メールアドレスが公開されることはありません。